• Robert Speicher's avatar
    Update ffaker gem · 9789b56a
    Robert Speicher authored
    Adds a version requirement which it didn't have before, at 2.0.0. This
    version has breaking API changes in that the namespace is now `FFaker`
    instead of `Faker`.
    9789b56a
hooks.rb 2.03 KB