Use newer slapos.cookbook

parent 968f2d5e
......@@ -210,7 +210,7 @@ hexagonit.recipe.cmmi = 1.6
meld3 = 0.6.9
plone.recipe.command = 1.1
pycrypto = 2.6
slapos.cookbook = 0.68.1
slapos.cookbook = 0.70
slapos.recipe.build = 0.11.5
slapos.recipe.template = 2.4.2
slapos.toolbox = 0.31.1
......@@ -227,7 +227,7 @@ Flask = 0.9
GitPython = 0.3.2.RC1
# Required by:
# slapos.cookbook==0.68.1
# slapos.cookbook==0.70
PyXML = 0.8.4
# Required by:
......@@ -243,11 +243,11 @@ feedparser = 5.1.2
hexagonit.recipe.download = 1.5.1
# Required by:
# slapos.cookbook==0.68.1
# slapos.cookbook==0.70
inotifyx = 0.2.0
# Required by:
# slapos.cookbook==0.68.1
# slapos.cookbook==0.70
netaddr = 0.7.10
# Required by:
......@@ -267,17 +267,17 @@ paramiko = 1.8.0
psutil = 0.6.1
# Required by:
# slapos.cookbook==0.68.1
# slapos.cookbook==0.70
pytz = 2012f
# Required by:
# slapos.cookbook==0.68.1
# slapos.cookbook==0.70
# slapos.core==0.32.2
# slapos.toolbox==0.31.1
setuptools = 0.6c12dev-r88846
# Required by:
# slapos.cookbook==0.68.1
# slapos.cookbook==0.70
# slapos.toolbox==0.31.1
slapos.core = 0.32.2
......@@ -286,12 +286,12 @@ slapos.core = 0.32.2
supervisor = 3.0b1
# Required by:
# slapos.cookbook==0.68.1
# slapos.cookbook==0.70
# slapos.toolbox==0.31.1
xml-marshaller = 0.9.7
# Required by:
# slapos.cookbook==0.68.1
# slapos.cookbook==0.70
zc.recipe.egg = 1.3.2
# Required by:
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment