1. 26 Jul, 2019 1 commit
    • Alain Takoudjou's avatar
      rewrite stack lamp and make it works with php7 · 3d473964
      Alain Takoudjou authored
      Stack LAMP was not used for years so it was completely outdated was not working anymore.
      The stack was rewritten to make it works with php7.3
      Use mariadb from stack/erp5 because we won't code again all feature done there for mariadb, initialization and backup to have it up-to-date.
      Delete old files which are not used anymore
      Remove integrated resilience scripts, resilience will works with webrunner which is more stable today.
      3d473964