Commit 08c3cda3 by Sebastien Robin

erp5tesnode: increase version of erp5.util to 0.4.57, also update other eggs

parent def6fa0b
......@@ -61,35 +61,36 @@ output = ${buildout:directory}/template-default.cfg
mode = 0644
[versions]
erp5.util = 0.4.56
erp5.util = 0.4.57
slapos.recipe.template = 4.3
dnspython = 1.15.0
PyXML = 0.8.5
WebOb = 1.8.2
WebTest = 2.0.30
gitdb2 = 2.0.4
smmap2 = 2.0.4
waitress = 1.1.0
WebOb = 1.8.5
WebTest = 2.0.33
backports.functools-lru-cache = 1.5
soupsieve = 1.8
#gitdb2 = 2.0.4
#smmap2 = 2.0.4
waitress = 1.2.1
z3c.etestbrowser = 2.0.1
zope.testbrowser = 5.2.4
zope.testbrowser = 5.3.2
# Required by:
# zope.testbrowser==5.2.4
WSGIProxy2 = 0.4.4
# zope.testbrowser==5.3.2
WSGIProxy2 = 0.4.6
# Required by:
# WebTest==2.0.30
beautifulsoup4 = 4.6.3
# WebTest==2.0.33
beautifulsoup4 = 4.7.1
# Required by:
# zope.testbrowser==5.2.4
# zope.testbrowser==5.3.2
zope.cachedescriptors = 4.3.1
# Required by:
# zope.schema==4.5.0
zope.event = 4.3.0
# zope.schema==4.9.3
zope.event = 4.4
# Required by:
# zope.testbrowser==5.2.4
zope.schema = 4.5.0
# zope.testbrowser==5.3.2
zope.schema = 4.9.3
\ No newline at end of file
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or sign in to comment