Commit d4eaf7d2 authored by Julien Muchembled's avatar Julien Muchembled

version up: fluent-plugin-wendelin 0.3

parent 1b4805cf
......@@ -19,5 +19,5 @@ context =
[fluentd]
gems +=
fluent-plugin-wendelin==0.1
fluent-plugin-wendelin==0.3
fluent-plugin-bin
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment