Commit 15e1f891 authored by Julien Muchembled's avatar Julien Muchembled

New version of babeld: 1.5.1

parent 8a5c4880
......@@ -7,7 +7,7 @@ Standards-Version: 3.9.1
Package: re6stnet
Architecture: all
Depends: ${misc:Depends}, python (>= 2.6.6-3), python (<< 2.8), python-argparse, python-openssl (>= 0.13), openvpn (>= 2.1.3), babeld (= 1.5.0-nxd1), iproute2 | iproute, openssl
Depends: ${misc:Depends}, python (>= 2.6.6-3), python (<< 2.8), python-argparse, python-openssl (>= 0.13), openvpn (>= 2.1.3), babeld (= 1.5.1-nxd1), iproute2 | iproute, openssl
Recommends: ${python:Recommends}
Suggests: ndisc6
Description: resilient, scalable, IPv6 network application
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment