Commit 41218752 by Julien Muchembled

debian: Squeeze is not supported anymore

parent 09219dad
......@@ -2,7 +2,7 @@ Source: re6stnet
Maintainer: Julien Muchembled <jm@nexedi.com>
Section: net
Priority: optional
Build-Depends: debhelper (>= 8), python (>= 2.7), python-setuptools, python-docutils | python3-docutils
Build-Depends: debhelper (>= 9.20120909), python (>= 2.7), python-setuptools, python-docutils | python3-docutils
Standards-Version: 3.9.1
X-Python-Version: >= 2.7
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or sign in to comment